The associated Script can not be loaded

0 votes
asked Dec 19, 2018 by pedrinhocsa (360 points)

I just updated my Unity to 2018.3.0f2 and when I will import the easyAr to my project it shows this error The associated Script can not be loaded at all in the project, I will insert images.

Imagem

2 Answers

0 votes
answered Dec 19, 2018 by pedrinhocsa (360 points)
o erro está em todos os prefabs
commented Dec 19, 2018 by pedrinhocsa (360 points)
aconteceu depois de atualizar para o easy ar 2.30
0 votes
answered Dec 23, 2018 by zhnagjian (11,120 points)
Hello,

Maybe you deleted some files, I suggest you download them again.
Welcome to EasyAR SDK Q&A, where you can ask questions and receive answers from other members of the community.
...