Yes, im using 2.3.0 sdk (basic)

0 votes
asked Nov 27 by alyand (140 points)
In the log i have this warning: "EasyAR is running with an unsupported graphics API of type -4" But im set opengl 2.0 support.

I'm still have black screen on my Iphone7

1 Answer

0 votes
answered Nov 28 by zhnagjian (1,200 points)
Hello,

Have you  ever run the sample of  the EasyAR  official website?
Welcome to EasyAR SDK Q&A, where you can ask questions and receive answers from other members of the community.
...