Archive EasyARSenseUnityPlugin_4.3.0-1931.fb511f99.zip does not contain unitypackage.

0 votes
asked Jul 1 by alexspy (150 points)

1 Answer

0 votes
answered Jul 1 by kenn (14,250 points)
edited Jul 1 by kenn
 
Best answer
You need to extract the zip file, import the extracted .tar.gz file with Unity's Package Manager, that file will be look like com.easyar.xxxx.
Welcome to EasyAR SDK Q&A, where you can ask questions and receive answers from other members of the community.
...