compatibility

+1 vote
asked Jan 11 by necroflux (130 points)

Hi i have read that easyAR can support phones from as low as Android 4.2 and above however when i build it out to this api as my lowest and api 30 which is android 11 as my highest some phones are still not compatible with my app but they have the proper OS eg android 8.X can someone shed some light to this for me ? i have a professional license 

1 Answer

0 votes
answered Feb 9 by kenn (14,670 points)
Have you tried image tracking sample? It should work on lowest devices.
Welcome to EasyAR SDK Q&A, where you can ask questions and receive answers from other members of the community.
...