EasyAR is running with an unsupported graphics API of type -16

0 votes
asked Aug 21 by ramuchilla (690 points)
EasyAR is running with an unsupported graphics API of type -16

how to slove this error. i'm using Easy AR 2.3.0

2 Answers

0 votes
answered Sep 1 by zhnagjian (9,140 points)
Make sure the option of API you choose OpenGLes2.
Welcome to EasyAR SDK Q&A, where you can ask questions and receive answers from other members of the community.
...